[Grafana]: Mumbai: Block ingestor lagging behind
Incident Report for The Graph
Resolved
The chain has halted.
Posted Apr 12, 2024 - 03:50 UTC
Investigating
[FIRING:1] Mumbai: Block ingestor lagging behind Production (partial_outage high P2-High Network Engineering)
https://thegraph.grafana.net/alerting/list

**Firing**

Value: B0=0
Labels:
- alertname = Mumbai: Block ingestor lagging behind
- cmp_Mumbai = partial_outage
- grafana_folder = Production
- level = high
- priority = P2-High
- team = Network Engineering
Annotations:
Source: https://thegraph.grafana.net/alerting/grafana/wOMle2G4k/view?orgId=1
Silence: https://thegraph.grafana.net/alerting/silence/new?alertmanager=grafana&matcher=alertname%3DMumbai%3A+Block+ingestor+lagging+behind&matcher=cmp_Mumbai%3Dpartial_outage&matcher=grafana_folder%3DProduction&matcher=level%3Dhigh&matcher=priority%3DP2-High&matcher=team%3DNetwork+Engineering&orgId=1
Dashboard: https://thegraph.grafana.net/d/7rcuDImZk?orgId=1
Panel: https://thegraph.grafana.net/d/7rcuDImZk?orgId=1&viewPanel=63
Posted Apr 12, 2024 - 01:52 UTC