Network: Gateway has failed an uptime check
Incident Report for The Graph
Resolved
This incident has been resolved.
Posted Jun 21, 2022 - 07:34 UTC
Investigating
HTTP CRITICAL: HTTP/1.1 500 Internal Server Error - string Ready to roll! not found on https://gateway.network.thegraph.com:443/ - 1443 bytes in 15.296 second response time

time=15.295898s;;;0.000000 size=1443B;;;0
Posted Jun 21, 2022 - 07:28 UTC
This incident affected: Network - Gateway.