Subgraph logs are not available
Incident Report for The Graph
Resolved
ran out of space, logs are available now
Posted May 25, 2021 - 16:19 UTC
Investigating
We are currently investigating this issue.
Posted May 25, 2021 - 14:12 UTC
This incident affected: Hosted Service - Miscellaneous (Subgraph Logs).