[FIRING:1] DatasourceError Production (partial_outage hyf78l5nz A S4G_ehG4k Kovan: Block ingestor lagging behind)
Incident Report for The Graph
Resolved
This incident has been resolved.
Posted Oct 03, 2022 - 11:27 UTC
Investigating
We are currently investigating this issue.
Posted Oct 03, 2022 - 11:22 UTC
This incident affected: Hosted Service - Indexing (Kovan).