BSC: Block ingestor lagging behind
Incident Report for The Graph
Resolved
This incident has been resolved.
Posted Nov 15, 2021 - 06:40 UTC
Investigating
We are currently investigating this issue.
Posted Nov 15, 2021 - 06:31 UTC
This incident affected: Hosted Service - Indexing (BSC).