[FIRING:1] Avalanche: Block ingestor lagging behind Production (partial_outage hyf78l5nz high A fxMle2M4k)
Incident Report for The Graph
Resolved
This incident has been resolved.
Posted Jan 28, 2023 - 06:01 UTC
Investigating
We are currently investigating this issue.
Posted Jan 28, 2023 - 05:56 UTC
This incident affected: Hosted Service - Indexing (Avalanche).