Subgraph Indexing Interrupted (Optimism network)
Incident Report for The Graph
Resolved
This incident has been resolved.
Posted Jul 28, 2021 - 22:56 UTC
Update
We are continuing to investigate this issue.
Posted Jul 28, 2021 - 20:16 UTC
Update
We are continuing to investigate this issue.
Posted Jul 28, 2021 - 20:11 UTC
Investigating
Subgraphs on the Optimism network in the hosted service have stopped indexing.
Posted Jul 28, 2021 - 20:03 UTC
This incident affected: Hosted Service - Subgraph Health.