Network: Gateway has failed an uptime check
Incident Report for The Graph
Resolved
This incident has been resolved.
Posted Jul 17, 2022 - 12:26 UTC
Investigating
HTTP CRITICAL: HTTP/1.1 403 Forbidden - string Ready to roll! not found on https://gateway.network.thegraph.com:443/ - 7209 bytes in 0.175 second response time

time=0.174871s;;;0.000000 size=7209B;;;0
Posted Jul 17, 2022 - 08:39 UTC
This incident affected: Network - Gateway.