[FIRING:1] DatasourceNoData Production (partial_outage hyf78l5nz A bHM_6hM4z POA Core: Block ingestor lagging behind)
Incident Report for The Graph
Resolved
Duplicate
Posted Sep 24, 2022 - 14:17 UTC
Investigating
We are currently investigating this issue.
Posted Sep 12, 2022 - 01:23 UTC
This incident affected: Hosted Service - Indexing (POA Core).